Warning: Use of undefined constant wp_cumulus_widget - assumed 'wp_cumulus_widget' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/wp-cumulus/wp-cumulus.php on line 375
SC-02B Android2.3延期のお知らせ | kyil free map
Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

kyil free map

気になったモノ・コト.

SC-02B Android2.3延期のお知らせ

      2011/05/19


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

ちょっと残念なお知らせ。

すでに国際版GALAXYは2.3へのアップデートされてますが、国内版(docomo版)は延期だそうで。

『延期』というからにはアップデートはあるんだろうけど…いつになるやら。

5月中にはリリースして欲しいものだ。

ソース


 

http://jp.samsungmobile.com/pc/company/news20110509.html
何故か記事が消えていて今は見れません。
内容は延期のお知らせでした。

 

どーせテザリング周りとかを排除したりとか、そんな感じじゃないの…?

Xi出てからも解禁は無いのかしら。

大分使えるようになったとはいえ、まだまだwimaxも範囲弱いし、ドコモ様頼りですよ。

震災であっという間に回線塞がるようじゃまだまだ使えないって事もわかったししょうがないのだけれど、どこかが開始めない事にはね。

 

とりあえずまだ待ち状態が続きそうだ。

 

FXも80円切り待ち。79円台中盤に入ったら買おうかな。

 - Android, デジタルグッズ , , ,

  関連記事

no image
リリース情報:Google日本語入力 for Android

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

待ちに待ったGoogle日本語入力のAndroid版が登場です。 早速インストー …

no image
Raspberry Pi I2S試してみた

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Fiio X3 2ndを使っていたのだが、SDカード容量が128GBいっぱいにな …

no image
SC-02Bをまだ2.3に上げてない人限定…

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

残念ながらすでに2.3にアップデートしてる人は対象じゃありません。(トホホ&he …

no image
moode Audio Player 3.5

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

絶賛稼働中のmoode Audio Playerの件。 残念ながら、3.5からキ …

no image
SC-02B 2.3.6アップデート来た!!

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

キタ――(゚∀゚)――!! Galaxy Sアップデート来ました! …

no image
ZUK Z2 購入の巻 レビュー

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

oppomartで『ZUK Z2』を買いました。 こんなマニアックなページに辿り …

no image
SC02Bバッテリー持ちのおはなし

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

さて、先日root取ったマイgalaxyな訳だが。 動きが良くなったので色々イン …

no image
アンドロイドマーケットからマイアプリが消えた。

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

タイトル通りである。   何故か、アンドロイドマーケットからマイアプリ …

no image
NECのAndroid

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

本日入荷情報。  

no image
SC02B 2.3アップデートの続き

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

無事アップデートが出来た。 注意点…という程のものではないですが、 …


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /home/kyil/www/wp-content/plugins/ultimate_ga_1.6.0/ultimate_ga_1.6.0.php on line 524